Jump to content

GTX 960 4 GB არ მუშაობს ზოგიერთ დეედაპლატაზე


Recommended Posts

გაუმარჯოს,

 

Gigabyte-ს GTX 960 4GB მაქვს (ერთ ფანიანი)

მუშაობს მშვენივრად, მაგრამ არ იმუშავა 775 დედა დაფებზე,

2 რეტრო სისტემა მაქვს, ორივე ტოპ პლატაა (P5 E Deluxe არის ერთი, მეორე P5Q Deluxe თუ არ მეშლება)

არც ერთზე არ დაპოსტა, ბიოსის ბიპ კოდეები No VGA იყო ორივეზე

კარგად რომ დავათვალიერე, PCB-ზე ერთი პატარა კონდენსატორია მომძვრალი, მაგრამ სხვა სისტემებზე მუშაობს უპრობლემოდ, ყველა ტესტს გადის მშვენივრად, ხელოსანმაც (ქუთაისში) მითხრა, რომ ამის ბრალი არ იქნებაო

რამე რჩევა ხომ არ გექნებათ? ერთ ერთში მინდოდა ჩამედგა 

 

Link to comment
Share on other sites

სხვა სისტემაზე PCIe X16 რეჟიმში მუშაობს? 2.0-3.0?

Link to comment
Share on other sites

38 minutes ago, Gogla1990 said:

სხვა სისტემაზე PCIe X16 რეჟიმში მუშაობს? 2.0-3.0?

ახლა Linux მიყენია და PCI-e 2.0 x16 მიჩვენებს Nvidia Driver (დედაპლატა 2.0-ია)

Windows-ზეც ვნახავ

Link to comment
Share on other sites

მე-6/7 თაობის 1151-ზე PCIe 3.0 x8 აჩვენებს

Link to comment
Share on other sites

კერამიკის კონდენსატორი ექნება მოტეხილი სლოტის გასწვრივ, აბა შეამოწმე

თუ ეგაა მაგის ბრალია და უნდა მიაპაიკო

  • Upvote 1
Link to comment
Share on other sites

14 minutes ago, Gogla1990 said:

კერემიკის კონდენსატორი ექნება მოტეხილი სლოტის გასწვრივ, აბა შეამოწმე

თუ ეგაა მაგის ბრალია და უნდა მიაპაიკო

კი, ეგ იყო

გავტესტავ იმ სისტემბზე ამ დღეებში

Link to comment
Share on other sites

P5Q3 775 სოკეტზე, GTX 1060 3 GB -ს ვამუშავებდი ჩვეულებრივ.

Link to comment
Share on other sites

11 minutes ago, kakha77777 said:

P5Q3 775 სოკეტზე, GTX 1060 3 GB -ს ვამუშავებდი ჩვეულებრივ.

მაგსაც აკლდა მერე smd კონდენსატორები?

Link to comment
Share on other sites

7 minutes ago, david_888 said:

მაგსაც აკლდა მერე smd კონდენსატორები?

:gigi:

Link to comment
Share on other sites

იმუშავა მშვეენივრად

 

დავხურავ

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...