Jump to content

kakha77777

წევრი
  • Content Count

    2981
  • Joined

  • Last visited

  • Days Won

    3

kakha77777 last won the day on July 3 2019

kakha77777 had the most liked content!

Community Reputation

277 Good

About kakha77777

  • Rank
    Semi-Pro
  • Birthday 08/03/1981

Contact Methods

  • Skype
    Kakha6288

Profile Information

  • Gender
    Male
  • Interests
    IT- Information Technology
  • OS
    Windows 10 x64
  • CPU
    E7500 2.93 @ 4
  • Cooler
    775 CoolerMaster
  • MoBo
    ASUS P5Q3 P45
  • GPU
    ASUS 1060 3 GB
  • RAM
    8 GB DDR3 1333
  • SSD
    120 GB
  • HDD
    3 x 500 GB
  • PSU
    ACC 420W 20A
  • Case
    Case
  • Monitor
    LG L227WTG 22"
  • Laptop
    Acer

Recent Profile Visitors

9321 profile views
  1. შენი არ ვიცი და ეგ 400 - 450 -ნი ჩინური კვებები თუ გავა გაღმა მარილზე დიდად არ ვინაღვლებ. PS: ჩემ ვიდეოს და პროცესორს 180 ვატი ჭირდება მაქსიმუმ, + 40 ვატი ვთქვათ, კეისში სხვა დეტალების და 400 ან მითუმეტეს 450 რომ აწერია კვებას და მაქსიმალურ 220 ვატს ვერ გაქაჩავს დასწვავია ის კვება აბა რა.
  2. Elco 450 მაქვს მეც და სამსახურშიც, ( მუდმივად ჩართულია ) მასე ცხელდება მაგ კვების ბლოკი ყველა.
  3. არა. 1903 -ზე ეშვება მხოლოდ ყველაზე კარგად, და 1909 -ზე ზოგი უშვებს, ზოგი ვერა.
  4. თერმოპასტა ძალიან სქლად ხომ არ არის ? ან ქულერი ხომ არ ზის ცუდად ?
  5. ვააა, 1903 ბილდი გქონია. მარტო მაგ ბილდზე ეშვება ყველაზე ადვილად Forza Horizon 4. მე 1909.18363.900 ბილდი მაქვს და ვერაფრით ვერ გაუშვი. ( უცხოურ ფირუმზეც ბევრი წერს რომ მხოლოდ 1903 -ზე ეშვება ეგ ვიდეო თამაში. )
  6. ოპერების გამოცვლისას ბიოსის რესეტი თუ არა რაზგონის დროებით რესეტი აუცილებელია.
  7. არაა გადასაგდები.
  8. ჩემი 1060 -მა ( თუ GPUz -ს დაუჯერებ ) 118 ვატი დამიწერა ფურმარკის ტესტის დროს.
  9. ISDone.dll Problem Solved !!! დავწერ აქ ვინმეს გამოადგეს იქნებ. როგორც ვეჭვობდი პროგრამების და ნასტოიკების ბრალი იყო. ფაცებუკიდან ამ კაცმა ურჩია სხვას, ( იმასაც ინსტალაციისას პრობლემები ქონდა. სხვა პრობლემა ოღონდ. ) https://www.facebook.com/iunaitedi?comment_id=Y29tbWVudDozOTkwNTUyODc0MzIwNTQ0XzM5OTA3OTc5OTQyOTYwMzI%3D დააყენე აი ესო, ( ბევრი რაღაც პროგრამები ჩაწერა მაგრამ პრობლემა მოგვარდა ფაქტია ) http://www.file.ge/?p=40458&fbclid=IwAR0zQTT8aXjC8IfI1VQr6Cl5RX38dG9fs4NMu_jZw2Z1PK_2DZr-TZq7e7w
  10. დარწმუნებით ვერ ვაბრალებ ამ 1909 -ს, ვირტუალურ ვინ 7 -ზეც ზუსტად ასე შვება. ( უცხოურ ფორუმებზე Safe mode -ში ინსტალაცია მირჩიეს, შედეგი 0) 8 -მდე კი მქონდა გაზრდილი, მოდი გავზრდი 16 -მდე.
  11. 15+ გბ -ზე დიდი, მაღალი დონის კომპრესირებულ ( Xatab, Mexanik, Fitgirl ) რეპაკებზე შვება. ხოლო 15 გბ -ზე ნაკლები ამავე ჯგუფების გაკეთებული რეპაკები ჩვეულებრივად ინსტალირდება. იმ დროს როცა, Metro Exodus 48 გბ -ანი რეპაკი ჩვეულებრივად დაინსტალირდა. ( ჯგუფი არ აწერია, ინსტალერის მენიუც უცხო იყო ). ასევე Forza horizon 4 Xatab -ის 58 გბ -ანი რეპაკიც დაინსტალირდა. ბოლობოლო ლოგიკას ვერ ხვდები: 1. რეპაკების ბრალია, 2. კომპს აქვს ფიზიკურად რამე პრობლემა თუ, 3. ოპერაციულ სისტემაში რაიმეს ნასტროიკა უნდა. ზევით დაწერილი ფაქტების ლოგიკიდან, მე მესამე მგონია უფრო.
  12. ფული როგორ გერიცხებათ ანგარიშზე ეგ ვერ გავიგე. შეგიძლიათ ვინმე ეგ დაწეროთ ?
  13. furmark -ში 68 - 69 გრადუსზე თამაშობდა, ტემპერატურა 100 % ფანზე, ოთახში კი იყო 26 გრადუსი. 3 წლის ერთ ფანიანი ვიდეოსთვის მე მგონი კარგია და კიდე კაი ხანს არ დაჭირდება თერმოპასტის შეცვლა ?
  14. 1. ვინჩო ერთი 2008 წლის მაქვს მაგრამ 300 საათი აქვს სულ ნამუშევარი მეორე ტაშიბას 2015 წლის 16 000 საათი პრაბეგი. ორივეს სუფთა სმარტი აქვს. 2. ვინდოვს 7 ვირტუალზე ზუსტად ისევ ისე შვება. 3. მემტესტი გავატარე შეცდომები არ არის. ( ჩემს 775 Socket ს ოპერებზეც ძაბვების მომატების ფუნქცია აქვს, 1,62 ვოლტი მაქვს მიცემული ) კარგი გამახსენე რაზგონს ჩამოვყრი და ისე ვცდი. არაა რაზგონის ბრალი. ძაბვები წამატებული მქონდა სტაბილურობის ყველა შემთხვევისათვის. პს: მოდერთან ბოდიში ამ თემის აქ განხილვისათვის.
×
×
  • Create New...