Jump to content

gio_kiborg

OC Legends
  • Content Count

    7788
  • Joined

  • Last visited

  • Days Won

    15

Everything posted by gio_kiborg

  1. 12 დოლარადაა ახლა ეპიკ სტორზე ვიყიდე და ვაყენებ
  2. ქულერი მეყენა ცუდად უფრო სწორად ისე მეყენა როგორც უნდა იყოს, მაგრამ VRM-ის კონდესატორებზე ედებოდა (ყოჩაღ გიგაბაიტს მაღალი კონდესატორების სოკეთან ასე ახლოს დაყენებისთვის!) მოვატრიალე გვერდულად და ახლა მშვენივრად აგრილებს უფრო სწორად ნორმალურად აგრილებს, Prime95-ზე 70-75 გრადუსამდე ადის სტოკზე (1,35V ძაბვას აწვდის მაგ დროს) რაზგონზე ვნახავ, Tjunction 80 გრადუსი აქვს და არ ვიცი რამდენი რესურსი დამრჩება ოვერქლოქისთვის, 3,6 მდე ვცდი, ამ პროცესორს მულტიპლეერი გახსნილი აქვს და ეგეც დაეხმარება ცოტა
  3. P45 ჩიპსეტზეა გიგაბაიტის მაზერი მოდელი არ მახსოვს, სახლში მოვალ ვნახავ ვოლტაჟი სტოკზე სტანდარტული აქვს რაც დავაკვირდი 1.3 თუ არ ვცდები, არც ზედაპირი ქონდა ცუდი მაგრამ გაპრიალება შეიძლება 4000-იანი თუ უფრო წვრილი შკურკა უნდა?
  4. QX6700 მაქვს ძალიამ მაღალი ტემპერატურა, წყლის AIO-ზე და ჰაერის ტუბინულ ქულერზეეც იგივე ქულერი 4 ბირთვიან Xeon-ებს ამუშავებდა 50 გრადუსზე ქვემოოთ 35% იანი OC-ის დროს, ამიტომ მეეჭვება ქულერის ბრალი იყოს, სტოკზეც კი დატვირთვისას 90 გრადუსამდე ადის, ოდნავ ოვერქლოქზეც კი იჭედება როგორც ვნახე QX6700-ს აქვს მრჩილული IHS, ანუ მის მოხსნას დიდი აზრი არ უნა ქონდეს სხვა რისი ბრალი შეიძლება იყოს? მომაკვდავი ჩიპი მაქვს?
  5. Age of Wonders III არის უფასო Humble Bundle-ზე დროებით: https://www.humblebundle.com/store/age-of-wonders-iii
  6. მეც მაგას ვფიქრობ, მაგრამ როგორ მოვაგვარო ეგ მაინტერესებს
  7. Windows 10-ზე ყველაფერი კარგად მუშაობს, XP-ს მუღამი მაქვს, მინდა ამ მონიტორზე მქონდეს შეერთებული მთავარ დესკტოპთან ერთად, მაგრამ რაღაც ვერ გავმართე Full HD ტელევიზორზე რომ ვაერთებ, უპრობლემოდ გამოდის სწორი გამოსახულება
  8. ჩემს მონიტორზე (Asus MG278Q 2560×[email protected]) შევაერთე XP-ს "რეტრო" კოპი GTX 780 მიყენია მასზე და (ბოლო დრაივერი 368.81) HDMI კაბელით შევაერთე ავტომატურად მაქსიმუმ Full HD აჩვენებს და იმასაც 60 ჰერცზე, პრობლემა იმაშია, რომ ეკრანზე სკალირება გათიშული მაქვს, Nvidia-ს დრაივერებში კი არსად ჩანს სკალირების ოპციები, ჩანს მხოლოდ 1:1 ცენტრირებული გამოსახულება. როცა მონიტორზე ჩავრთავ სკალრებას მაშინ კი შლის მთელ ეკრანზე, შემდეგ Nvidia-ს დრაივერიდან დავამატე Custom resolution-ები ჯერ Full HD-ზე 144 ჰერცი, მშვენივრად იმუშავა (სკალირების გარეშე ოღონდ), შემდეგ 1440p დავამატე და არც მაშინ გაშალა მთელ ეკრანზე გამოსახულება, იგივე ეკრანში გააკეთა და სკროლ ბარები გაუჩნდა Desktop-ს ზოგ ნეტტოპზე რომ იყო ხოლმე ძალიან დაბალი რეზოლუციის ეკრანით ისე ამავე რეზოლუციაზე ჩავრთე მონიტოორზე სკალირება და გაშალა მთელ ეკრანზე, თუმცა ისევ ზუსტად იგივე სკროლ ბარებით როგორც 1:1 ცენტრირებულის შემთხვევაში რამე შეზღუდვა აქვს XP-ზე რეზოლუციას? DVI კაბელი ვცადე, იმან კი გაშალა მთელ ეკრანზე, მაგრამ 1440p ვერ აჩვენა საერთოდ Display Port არ მიცდია, მეზარება მოხსნა მეორე კომპიდან
  9. Windows-იც GPT-ზეა და UEFI BOOT-ზე ნუ ხელით გადავრთავ ხოლმე, მენიუ ვერ გავაკეთე ვერ Windows-დან
  10. არ ვიცი Manjaro-ს რა დაემართა ცოცხალი თავით არ იტვირთებოდა, ისე ამ PopOS-დან შემიძლია ვცადო სხვადასხვა ფიზიკურ დისკზეა და არ ჩაირთო UEFI-ს ვერ გავთიშავ ახლა მერე windows აღარ ჩაირთვება იდეაში უფრო სწრაფად ირთვება UEFI, არ ვიცი მაგის ბრალია თუ არა, მაგრამ BIOS-ის ეკრანის მერე 5 წამში უკვე Login Screen-ზეა
  11. როგორც ვხვდები sysrtem-boot- ს იყენებს ლინუქსის ლოადერი და არა GRUB-ს ვერ შევცვალე ვერც ეგ ვერაფრით GUI უტილიტა ვნახე და ვერც ის გავუშვი
  12. ჩემს კომპზე (რაც აღწერაშია) დავაყენე POP Linux 18.10 ვერისა, (Manjaro-ს რაღაც დაემართა ცოცხალი თავით არ იტვირთება, რამდენიმე ფლეშკა, DVD და სხვადასხვა უტილიტებით ჩაწერა ვცადე, და მერე POP გადავწვიტე) სიტუაცია ასეთია, Linux აყენია ცალკე SSD-ზე (ფიზიკურად სხვა) და Windows სხვაზე: https://i.postimg.cc/hGnDXYQB/Windows.png იტვირთება პირდაპირ Linux, არ მაქვს არჩევის შესაძლებლობა ეს ბრძანება ვნახე და დამიწერა,, რომ ნახა WIndows 10-ის ლოადერი და დაამატა grub-ში: https://i.postimg.cc/0yD52vQn/BASH.png რესტარტის მერე, მაინც აღარ ამატებს Windows-დან კი ვიცი როგორც უნდა გავაკეთო BCD-ს რედაქტირებით, მაგრამ Linux-დან რატომ არ უნდა გამოვიდეს ეს ამბავი?
  13. უი ეგ აღარ გამახსენდა ასე კარგად მუშაობს თუ ასე ოპტიმიზირებულია სპეციალური პროგრამისთვის
  14. მე აღარ შემიძლია მოდერატორმა გაასწოროს იქნებ
  15. ჩემი ბებერი SSD მოულოდნელად აჩქარდა სასწაულად, გეგონება NVME არისო, არადა სტანდარტული 2.5 იანი SSD არის 4 წელია ვამუშავებ გადავამოწმე Samsung Magician-ით და Crystal Disk Mark-ით ' WTF???
  16. ეგ ძალიან ბევრი რამის ბრალი შეიძლება იყოს ოპერატიული ურევს რომელიმე კვება ურევს რომელიმე ნაწლი (GPU/CPU/Chipset) ცხელდება დაშვებულზე მეტად ბევრი რამის გათვალისწინება უნდა და ნაბოჯ-ნაბიჯ მიყოლა არაა გამორიცხული დენის მიწოდების ბრალლი იყოს (თუ თამაშობს ვოლტაჟი განსაკუთრებით)
  17. მადლობა, მარა არ მიღირს წვალებად რაც მინდა იმას მშვენივრად აკეთებს ისედაც შეგიძლიათ დახუროთ
  18. რომელი ფაილებია ზუსტად? თუ არ ვცდები include ფოლდერში აყენებს ახლა ერთი ნიუანსია, 3D აქსელერაცია არ აქვს ჰოსტსო და შესაბამისად Guest-ზეც გათიშულია, არც არაფერში მჭირდება, მაგრამ x-org-ის intel-ის დრაივერები დავაყენე (Intel HD 3000 ინტეგრირებული ვიდეოა i3 2310m პროცესორზე) და რატომ არ აქვს ვერ გავიგე
  19. ვუშველე, ამ ვიდეოს დახმარებით:
  20. გაუმარჯოს, ხელითაც ვცადე ორივე ლოკაციის მითითება, მაინც არაო, შესაბამისი კერნელები არ მოიძებნაო
  21. გაუმარჯოს ვერ ჩავრთე vmware player centos-ზე (centos მიმდინარე ვერსია 7.6 1810, vmware: 15.0.2) ხელით რომ ვცდილობ დაყენებას, მეუბნება, რომ დაყენებულიაო ხელით გადმოვწერე rpm პაკეტი და ვუთითებ, მაგრამ მაინც არ შვებაe იქნებ დამეხმაროთ (CentOS დავაყენე ყველაზე სტაბილურიაო, ასევე ვიყენებთ ერთ-ერთ გამოთვლით სისტემაში და მინდა გავერკვე ცოტა, ვირტუალურში კი მინდა windows 2000 დავაყენო, რომ Legacy Soft+Hard ვამუშაო, სხვა არაფერი, მაგრამ მინდა ჰოსტი იყოს მაქსიმალურად სტაბილური და დაცული)
  22. ისევ არ იღებს Per Core ვცადე, ყველგან 40 ჩავუწერე და მაინც ერთი ბირთვია 3.8 ზე, დანარჩენები 3.6 დატვირთვისას Intel XTU-ს ვაბრალებდი, მაგრამ BIOS-შიც მაინც მიჩვენებს Base სიხშირეს 3.4 Ghz-ს ბოლო ბიოსია, 3.50
  23. მოკლედ რაღაც უცნაურობა ხდება A ბიოსზე გადავრთე დავარესტე და ახლა მაქსიმალურ დატვირთვაზე 600 ვატამდე ადის და idle ზე 100 ვატის ქვემოთაა რაზგონს ვცდი ამ შაბათ კვირას რომ მოვიცლი. დავიჯერო b ბიოსს ქონდა დარხეული? კიდევ ერთი, დამაგრძელებელში ადგილი შევუცვალე სისტემური ბლოკის კვების კაბელს (ვატმეტრთან ერთად) მარა ძაან მეეჭვება ეს რამე კავშირში იყოს, თან კარგი ხარისხის დამაგრძელებელია დამიწებასაც რომ ამოწმებს
  24. მოკლედ დავარესტე BIOS, RAM დავაყენე 2800-ზე მეტი არაფერი შემიცვლია და მუშაობს ნორმალურად, ჯერ არ გაუჭედია, მაგრამ მაქსიმალური დატვირტვის დროს 850-მდე მოაქვს კვებას ქსელიდან, ეფექტურობას 0,94 აჩვენებს, აnu დახლოებით 800 ვატს აწვდის სისტემას, მაინც მაღალი მგონია, თან რამდენად ვენდო მონიტორინგისპროგრამებს HWinfo64 მაგალითად არ ვიცი, მათ მიხედვით CPU-ს 100W მდეც არ მიწერდა დატვირთვისას, მაგრამ მაგალითად CPU Burning ზე 400 ვატამდე მოაქვს ქსელიდან, 4K Dynamic Furmark-ში და 8 ბირთვზე CPU Burner-ით ავიდა ქსელიდან იმ 850-მდე, მაინც მაღალი მეჩვენება, ვატმეტრსაც გავტესტავ შეძლებისდაგვარად:) კვების შესაცვლელად ვერ მოვიცალე ჯერ, თამაშიც არ მინახია, მხოლოდ სტრეს ტესტები გავუშვი, 1 საათამდე და გაიარა თან ტემპერატურები 60 გრადუსის ქვემოთაა ვიდეოზეც და პროცესორზეც
  25. sabertooth სტაბილურობის სიმბოლოაო და დაერხა CPU დაერხა DDR4 ერთ მოდულს დაერხა ეს ყველაფერი ვფიქრობ მაზერის გამოწვეული იყო, რადგან თავიდანვე ქონდა ნაკლი (x8 აჩვენებდა x16 ნაცვლად PCI-e-ს ამ სისტემას ვერ ვარაზგონებ ფაქტიურად მეტი რა ვიცი 1000 ლარამდე ზარალში ვარ უკვე 2 წლის განმავლობაში (RAM-ს მარტო იმ გაფუჭებულს ჩავთლი, თორე ისე ახალი ქითი ვიყიდე) ჩემი შეხება ამ სოკეტთან არც ისე სასიამოვნო იყო აქამდე დავტესტავ ამ ვიქენდზე კვებასაც ახალი დრაივერი გამოუშვია nvidia-ს ისე და იმასაც ვნახავ, იქნებ ის ახურებდეს
×
×
  • Create New...