Jump to content

ირაკლი ზასეშვილი

წევრი
  • Content Count

    23
  • Joined

  • Last visited

Everything posted by ირაკლი ზასეშვილი

  1. ერთი სიტყვით გიორგი მიუწვდომელია. არც ზარზე და არც მესიჯზე პასუხი არ გაუცია. ვინმე სხვა ხომ არ არის ?
  2. რავიცი ეგეც ვცადე. მარა საინტერესო ის არის როცა დრაივერი არ აყენია ჩუმად არის კარტა.
  3. რავი ინტერნეტში რამდენი ვეძებე ინფო ერთი ბიოსი გაასწორეთო ან ხელოსანს მიუტანეთო ეგ ეწერა
  4. გასაგებია. და რის გამო შეიძლებოდა რომ ეგრე დამართნოდა ? რაც კომპიუტერი მაქვს პირველად შემექმნა ასეთი პრობლემა
  5. შეიძლება სულელობა კითხვა დავსვა, მაგრტამ კონტროლერი ფანზეა თუ ვიდეო კარტაზეა ?
  6. კარგი ხვალ დავურეკავ ვიკითხავ ამბავს. დიდი მადლობა რჩევისთვის. პასუხს დავწერ თუ ეშველა რისი ბრალი იყო 100%.
  7. ნეტა მართლა ქულერის ბრალი იყოს და ვინ ჩივის. ამ უვიდეოკარტობის პერიოდში ამ კარტის გაფუჭება იქნება. სად მუშაობს ტერიტორიულად ხომ ვერ მეტყვი ?
  8. დრაივერები ერთი 6-7 ვცადე სხვადასხვა ვერსიები. მაგის გამო მეთქი სისტემამ ხომ არ აურიე ეგეც გადავაყენე. რავიცი არავის იცნობთ ვინმე ხელოსანს ვისაც შეიძლება რომ შევახედო ?
  9. 980 TI Poseidon. 100% რომ ვაყენებ ორივეს მეორეც ადის 100 ზე მაგრამ მერე ისევედ ვარდება ჩვეუელბრივ როგორც ურევდა ეხლაც ასე ურევს. თუ ვთქვად ქულერი ურევს, მაშინ დატვირთვის დროს რატომ რეგულირდება ყველაფერი ? შევამოწმე დავშალე ყველაფერი დავხედე და ვაბშე არაფერი ედება, საქმეც იმაშია რომ არც მოშლილია ის ქულერი. დატვირთვის დროს ჩვეულებრივად მუშაობს, ყოველშეთხვევაში ჯერ ჯერობით ასეა.
  10. მოკლედ ასეთი პრობლემა შემექმნა ვიდეო ბარათის ქულერებთან. ბარათ ჩვეუელბრივად მუშაობს ქულერებისგან განსხვავებით). ერთ პერიოდში კი დაეწყო ქულერების არაადეკვატური მუშაობა. არაადეკვატურობა გამოიხატება შემდეგში. კომპიუტერის ჩართვისას 2 ქულერიდან ირთვება მხოლოდ ერთი. როცა სისტემა ჩაიტვირთება, მეორე ქულერის ბრუნები ადის 100% და ამ დროს ცოცხლდება გაჩერებული ქულერი. 2-3 წამში კი ბრუნები მინიმუმამდე ვარდება და ქულერიც ჩერდება. ასე გრძლელდება სანამ არ დაიტვირთება ვიდეო ბარათი. დატვირთვაზე ორივე ქულერი ჩვეულებრივ რეჟიმში მუშაობს. ტემპერატურები დატვირთვამდე იდეალურზე იდეალურია 36-37 გრადუსი. დატვირთვაზე
  11. მოკლედ მჭრირდება კარგი ჰაერის გაგრილება 2011v3 სოკეტზე. მინდა ისეთი, რომელიც ოპერატიულის სლოტებს არ დაფარავს წყალი შევიძინე Corsair h110i gtx, მაგრამ ჩემ ქეისში lvl20 HT ში არ ყენდება ისე რომ იმუშაოს ( რადიატორის სამაგრის ქეისის ძირში და მაგ მდგომარეობაში სისტემა არ ფუნქციონირებს ). იქნებ ვინმეს ქონდეს რამე კარგი ქულერი ადამიანურ ფასად ?
  12. ჰაერის ქულერსაც დავაყენებდი, მაგრამ ოპერატიულები ქმნიან პრობლემას. Corsair Vengeance PRO RGB მაღლებია და ვერ მოვუხელთე ვერაფერი. წყალმა თუ არ იმუშავა ის მაინც მირჩიეთ რომელი ჰაერის ქულერი გამომადგება ? რომ ოპერატიულებმა ხელი არ შეუშალონ ?
  13. ალბათ ეგრე გამოდის. რეკომენდაციებში უწერია, რომ რომ სასურველია რადიატორი იყოს პროცესორის ბლოკის ზევით. ასეთ შემთხვევაში იდეალურად მუშაობს გაგრილება. როგროც კი ჩამაქვს ქვევით და ვაყენებ ქეისის ძირზე, ქულერი აღარ აციებს სავარაუდოდ არ ატრიალებს წყალს. არადა რა მნიშვნელობა უნდა ქონდეს ვერ ვხვდები დალუქული სისტემაა და.
  14. მოკლედ ასეთი პრობლემა მაქვს. მაქვს ქეისი ThermalTake LVL20 HT. მაქვს ასევე Corsar H110I GTX წყლის გაგრილება. ქეისს ეს რადიატორი უმაგრდება მხოლოდ ქვევით ( სტანდარტული მიმაგრება ზედა მხარეს და წინიდან არ გააჩნია) პრობლემა მდგომარეობს შემდგომში. თუ რადიატორი განლაგებულია პროცესორის ქვემოთ ქულერს არ უნდა მუშაობა, თუ განლაგებულია პროცესორის ზევით მაშინ ჩვეულებრივად მუშაობს. ეს ჩვეულებრივი მოვლენა არის თუ რამე პრობლემა აქვს? თუ უბრალოდ ბანალურად ეს წყლის სისტემა არ უხდება ამ ქეისს ?
  15. შენი ბიოსის ბექაფი რომ გაკეთდეს და ჩემსაზე ჩაიწოროს ეშველება ეგრე ვითმ ?
  16. ბიოსს გეტყვი რატომ განვაახლე. ოპერატიულები ხომ რგბ არის და მაგათი პროგრამა ვერ ხედავდა მაგათ. ფორუმებზე რომ მოვიძიე პირველ ჯეზე ბიოსის განახლებას ურჩევდნენ. მეც ეგრე გავაკეთე, მაგრამ მაინც ვერ დაინახა. და ეს ახალი ბიოსიც დავტოვე როგორც იყო. მერე შემთხვევით წავაწყდი რომ ოპერატიულების მენიუში არის რაღაც გადასართველი, იმას თუ გადართავო მერე დანაიახავსო და მართალი ყოფილა. გადართვის მერე დაინახა. მაგრამ რაზგონზე მაინც ვერ ხედავს, სტოკზე კი ბატონო და ფერებსაც არეგულებს.
  17. ეხლა ზუსტად ისე გავწერე პარამეტრები როგროც შენ გიწერია. ლურჯი ეკრანი არ ჩანს ჯერ ჯერობით. აი სთაბილითი ტესტს აიდაზე მიწითლებს მაინც. არის ვარიანტი რომ აიდა ურებს ? 4101 ვერსია. შენ ძველი ვერსია გაქვს. კი ეგ მეყენა თავიდან. და ისევედ ძველი დავაყენო ვითომ ?
  18. დღეს ზუსტად ეგრე ვცადე დაყენება და არ გამოვიდა არაფერი. ოპერატიულებზე 1.39 რომ დავაყენე ძაბვა ოდნავ დიდხანს გაძლო სტაბილურობაზე და რა ვუყო არა. მანუალით თუ ვაკეთებ და რამე არასწორია არ ირთვება და ზბროსი უნდა. ოპერატიულებს სათითად რომ ვტესტავ ყველაფერი იდეალურად აქვს სანამ ბიოსს განვაახლებდი მანამდე ჩვეუელბრივად მუშაობდა 3000 XMP პროფილში. აი განახლების მერე აურია ეგრე. დავიჯერო ბიოსის ბრალი იქნება?
  19. შენ შეგიძლია შენი ბიოსის ფოტო რომ ჩმიგდო რა პარამეტრები გიყენია რომ ვნახო ?
  20. ეგ ხო ვიცი რომ მაქსიმუმ 1.4 ია, მაგრამ 3000 ზე ჩემებს უწერიათ 1.35. ტაიმინგებიც ხელიც გავუწერე ძაბვებიც და ყველაფერიც და მაინც ეგეთი რამეა. და ვერ დავუმუღამე ამ X99 - ს. X-58 ზე ბევრად მარტივად იყო ყველაფერი.
  21. xmp ზე როცა ვაყენებ 125 დგება ეგ. ირთვება, მაგრამ პატარა დატვირთვა და ლურჯი ეკრანი ეკრანი, სთაბილი ტესტს ვერ გადის.ისეთი შთაბეჭდილებაა თითქოს ძაბვა არ ყოფნის. არადა პროფილში რომ ვუყურებ 1.38 არის. პროცესორი მარტივად რაზგონდება უბრალო მამრავლის აწევით. ვერსად ვერ ვიპოვე ინფო ამის შესახებ. რამე განსაკუთრებული ნასტროიკები გაქვს ოპერატიულებზე ? ეს დაეწყო იმის მერე რაც ბიოსი განვაახლე. მანამდე XMP ზე იყო და მუშაობდა.
  22. გამაჯობათ. ესეიგი დავიწყებ იქედან რომ მაქვს შემდეგი ნაწილები დედაბარათი : Asus Sabertooth x99, პროცესორი 5820K და ოპერატიულები Corsair Vengence RGB PRO 3000 Mhz 32 GB. როგორც არ ვეცადე 3000 ზე ვერ დავაყენე ოპერატიულები. XMP პროფილის გამოყენებით 3000 სიხშირეზე დგება, მაგრამ პატარა დატვირთვა და ლურჯი ეკრანით ითიშება კომპიუტერი. ოპერატიულები ჯანმრთელია 100%. მანუალ რეჟიმში ტაიმინგებიდან დაწყებული ვოლტაჟით დამთავრებული, საერთოდ არ უნდა სისტემას ჩართვა. იქნებ ვინმემ მირჩიოთ და გამარკვიოთ რაში შეიძლება იყოს პრობლემა ? შეიძლება ეს ახალი ბიოსის ბრალი რომ იყოს ?
×
×
  • Create New...