Jump to content

123omari123

წევრი
  • Posts

    508
  • Joined

  • Last visited

Profile Information

  • Gender
    Not Telling
  • OS
    windows 7
  • CPU
    i7-2600K 3.40 GHz
  • Cooler
    ...
  • MoBo
    Asus P8P67-M
  • GPU
    GTX 560 1GB
  • RAM
    Corsair 12 GB
  • SSD
    ...
  • HDD
    Seagate 500 GB
  • PSU
    Xilence 700watt
  • Case
    ...
  • Monitor
    Samsung

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

123omari123's Achievements

Enthusiast

Enthusiast (6/14)

  • Posting Machine Rare
  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Reacting Well Rare

Recent Badges

14

Reputation

  1. კარგი იყოს მადლობა, ახლა მაინც ვერ ჩავწერ სხვის კომპზე მაინტერსებდა.
  2. ფოტო და ვიდეო ფაილები არაა, არსებობს რამე პროგრამა თუ თავისი უნდა რამე კონკრეტული?
  3. გამარჯობა dvd_ზე არის ჩაწერილი ფაილები და ჩავენებს დაკავებულია 200 მბ, მაგრამ არ კითხულობს , UDF ფორმატით არის ჩაწერილი და არ აჩვენებს დისკზე არაფერს, სხვანაირად უნდა მოხდეს ჩაწერა თუ რამე პროგრამა არის რომ გავხსნა?
  4. მემგონი დავწერე ზევით windows 7ზეც ასე შვებოდა იგივეს, სლოტები საერთოდ ძლივს მუშაობდა და ვინდოუს 10ზე გამოსწორდა ასე თუ ისე, შეიძ₾ება ძველი ვინოდუსის ბრალი იყო 6-7 წელი არ მქონდა გადაყენებული ვინდოუს 7. k-lite codec pack მიყენია ისე და ონლაინში საიტებზე არ ექნება არანაირი გავლენა ხო?
  5. youtube_ზე არ შვება ასე , ჩვეულებრივად მუშაობს ყველაფერი ისე ადრე როცა gtx 560 მეყენა მაშინ ბოლოს დაიწყო ფეისბუქში სურათის გახსნის დროს კომპიუტერმა გაჭედვა და გათიშვა, მერე გამოვასწორე დრაივერი განვაახლე და გასწორდა.
  6. როგორც კი შევედი ფეისბუქზე ასეა და როგორც კი გამოვრთავ ჩამოდის ქვევით ასევე myvideoზე ლაივში რომ არი ჩართული თავიდან მუშაობს და ასე ნახევარი 1 საათის მერე ჩერდება ვიდეო და ქრომი მთხოვს wait or closeს, თუ დავაჭერ waitს ცოტახანი ისევ გაჩერებული იქნება მაგრამ მერე აგრძელებს ვიდეოს .
  7. დაუტვირთავზეა ასე და ქვევით ვოლტაჟები ნორმალურია? ვოლტაჟებში ვერ ვერკვევი საერთოდ სად რამდენი უნდა იყოს. დატვირთულზეც ვიზამ მოგვიანებით.
  8. აქვე დავწერ ახალი თემის გახსნას, ვინდოუს 7ზეც შვებოდა ასე და 10ზეც ასეა, ფეისბუქის ვიდეოს რომ ვრთავ ძალიან იმატებს პროცესორის ქულერის ხმა ანუ იტვირთება პროცესორი, მერე შეიძლება გამოირთოს კიდევაც კომპიუტერი და რისი ბრალი შეიძლება იყოს? ცოტა ფლეშზეც ჭედავს , მაგალითად სლოტების თამაშის დროს ცოტა დაყოვნება აქვს, პროცესორი რაც მიწერია პროფილში ის არის და ვიდეო კარტა გამოცვლილი მაქვს GT 210 არის ჩადგმული , შეიძლება ასეთი ჭედვები სიძველის ბრალი იყოს? დედაპლატასაც ვაბრალებ უკვე იმდენი პატარ-პატარა რაღაცეები დაეწყო, მაუსის კურსორზე იკარგება კონტროლი ხანდახან თამაშობს თავისით და მერე უსბს რომ გამოავერთებ და შევაერთებ სწორდება. ის ბრტყელი ელემენტი რომ იყოს დაცლილი დრო ხომ უნდა იყოს არეული თუ არა?
  9. დღეს ჩავრთე კომპიუტერი და ინტერნეტი თავისით ჩაირთო და მუშაობს ჩვეულებრივად
  10. რავიცი რაღაცა ეჭვი მაქვს მოწყობილობის მბრალი არ იყოს თან გუგლში სადაც ვნახე წერენ რო თუ არ ანათებს საერთოდ ქსელის კაბელის შესაერთებელთანო ადაპტერის ბრალი იქნებაო , თან ვინოდუსი რომ გადავაყენე კარგად მუშაობდა ეს რამდენიმე კვირა
  11. კი ხო მართლა დამავიწყდა დაწერა , მე არ ვიჯექი კომპტან და ამიტომ ზუსტად არ ვიცი რა დაწერა მაგრამ ვინც ჩართო მითხრა ასეთი ეწერაო
  12. დღეს ჩავრთე კომპიუტერი და ინტერნეტს აღარ უკავშირდებოდა, ქსელის კაბელის თავთან აღარ ციმციმებს არაფერი, ქსელის კაბელი შევაერთე სხვა მოწყობილობაზე (ნოუთბუქზე) და ჩვეულებრივად ჩართო ინტერნეტი ნოუთბუქზე, ანუ მუშაობს კაბელი, ვინდოუს აფდეითიც ვცადე და ისე სხვა პროგრამის დაყენებაც ხელით. ახლა მობილურის usb მაქვს დაერთებული კომპზე და ისე მაქვს გადაყვანილი ინტერნეტი და მუშაობს ჩვეულებრივად. რისი ბრალი უნდა იყოს ? თუ რამე მოწყობილობის ბრალია მობილურიდან ინტერნეტი უნდა გადადიოდეს ? თუ usb სხვა თემაა საერთოდ და მაგიტომ მუშაობს ამ შემთხვევში ინტერნეტი?
  13. სხვა ბრაუზერზე არ დავკივირვებივარ სიმართლე რომ ვთქვა , ისე ვინოდუს 7ზე არ შვებოდა რამე მაგდაგვარს, რავიცი არც თუ ისე იშვიათად აგდებს, დიდად შემაწუხებელი არ არის მაგრამ რავიცი რატომ უნდა იყოს თუ სწორდება, ამიტომ დავინტერესდი. ისე ლან დრაივერი არ დამიყენებია ხელით , თვითონ დააყენა ვინოდუს 10მა და თუ მუშაობს ესე იგი წესით დრაივერი არ უნდა იყოს პრობლემა. ინტერნეტის სიჩქარეც როგორიც ქონდა 7ზე ისეთივე აქვს.
  14. ყველაფერი კარგად მუშაობს უბრალოდ ასეთ რაღაცას მიგდებს საიტებზე რომ შევდივარ რამდენიმე წამით და მერე უცებ თავისით შედის საიტზე ჩვეულებრივად, ეშველება რამე?
  15. regedit და მისნაირებით მემგონი არ სწორდება, ყველა ამ პროგრამას წერს კარგიაო, უბრალოდ არ მინდოდა ცალკე პროგრამის დაყენება - https://www.jam-software.com/treesize_free
×
×
  • Create New...