Jump to content

პირველ ჯერზე კომპი არ ირთვება, მეორეზე ირთვება


Recommended Posts

სისტემა ის მაქვს რაც მითითებული მაქვს.

დავიტანჯე მოკლედ, ღამით რომ გამოვრთავ კომპიუტერს და დილით რო ვრთავ, ვინდოუსის BOOT-ს ვერ პოულობს. ბიოსშიც რომ გადავდივარ ბუთ სეთინგებში, უბრალოდ არ არის ვინდოუსის ბუთი. მაგრამ როცა ღილაკით გამოვრთავ და ჩავრთავ, მერე უკვე პოულობს ბუთს და ირთვება ჩვეულებრივ. ვიცი რომ არ შეიძლება ღილაკით გამორთვა მარა რა ვქნაა. რესტარტი არ შველის. კვების ბლოკს პრობლემა შეექმნა (ჩემი აზრით ეგრე ჩართვა გამორთვის გამო) და გამოვცვალე მაგრამ მაინც იგივე პრობლემა. ვინდოუსიც გადაყენებამაც არ უშველა. 

ხოო და კიდევ. ცოტა ხნით თუა გამორთული მაგაზე არ არი პრობლემა. აი რამდენიმე საათით როა გამორთული მერე შვება ეგრე.

Link to post
Share on other sites

ბიოსი განაახლე მაზერზე

სატა და კვების პორტები(კაბელები) გადაანაცვლე

Link to post
Share on other sites
5 hours ago, Gogla1990 said:

ბიოსი განაახლე მაზერზე

სატა და კვების პორტები(კაბელები) გადაანაცვლე

ბიოსი ბოლო ვერსია აყენია. სატა კაბელი გადავანაცვლე და ვნახოთ რას იზავს ხვალ. ჯერ არ დახურავთ იმედია.

Link to post
Share on other sites

ტიპიური ბიოსის პრობლემაა მართალია.... გადაანაცვლე ყველაფერი და system default ზე ჩამოყარე ნასტროიკები 

Link to post
Share on other sites

ბიოსის ელემენტი რა მდგომარეობაშია ?

Sent from my M2007J20CG using Tapatalk

Link to post
Share on other sites

არ უშველა ბიოსის განულებამ, შეიძლება რამე ახურებდეს, HDD მაგალითად გადის მარილზე, ან სატა კონტროლერი ახურებს, შეიძლება უშველოს ბიოსის განახლებამაც, მაგრამ ხარდის პრობლემა თუა მაგი არ დაგეხმარება დიდათ

Link to post
Share on other sites

მოკლედ ღამით შათ დაუნის შემდეგ კვებასაც ვთიშავ კნოპკით და კომპი უპრობლემოდ ირთვება მეორე დღეა უკვე. ეგრე რო გავაგრძელო რა უჭირს? გამიგია რო ელემენტს აჯენსო კვების ჩართვა გამორთვა.
ვინდოუსი SSD-ზე მაქვს და შეიძლება თვითონ SSD-ს ენერგიის მიღების პრობლემა ქონდეს.
ნაწილები არის 2 თვის. კვება 3 დღის.

Link to post
Share on other sites

ბუთს თუ ვერ პოვილობს ესეიგი ვინდოუსი რაზეც აყენია ის შეილება იყოს პრობლემატიური სსდ

ეგ სსდს მაგივრად დროებით მოხსენი და სხვა რაიმეზე ჩაწერე ვინდი,  და სატა კაბეიც შეცვალე

ბუთს როცა ვერ პოვილობს ესეიგი სიგნალს ვერ იღებს ც დისკიდან

კნოპკით გამართვა არაფერ შუაშია, არც დენიდან გამორთვა

Link to post
Share on other sites

ხო საერთოდ რომ ვერ ხედავდეს პარტიშენის ან თვითონ სსდ ბრალი იქნებოდა მაზერი თუ ფორმაშია, მაგრამ მანდ რაღაცაა არეული ან დენის პრობლემაა შეიძლება

Link to post
Share on other sites

ბიოსის თემაა 99%
ბიოსში როდესაც ხედავს სსდ-ს, ბუთ პრიორიტეტად დააყენე და სხვა ყველა დისკი გათიშე
რომ შეინახავ ისევ შედი ბიოსში და დარწმუნდი რომ შეინახა ცვლილება

ასუსის ზოგიერთ მაზერზე შემხვედრია მსგავსი ფაქტი, უბრალოდ ბიოსიდან მითითება უნდოდა პრიორიტეტად, პირველ ჯერზე ვერ ხედავდა ბუთს კი არა ზოგჯერ მოწყობილობასაც, შეიძლება მანდაც რამე პარამეტრია შესაცვლელი, ფასთ ბუთი ან რამე მაგდაგვარი თუ ჩართულია ეგეც გათიშე

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...