Jump to content

Recommended Posts

გამარჯობა  ყველას.  პრობლემა  მაქ  იქნებ  დამეხმაროთ.  ბირთვის  ქულერის  ბრუნებს  მანუალზე  ვერ  ვარეგულირებ.  ძაან  დაბვალზე  მუშაობს  840-845  ბიოსში  სწრაფზე  ვაყენებ  მარა  უშედეგოდ.  ძველ  დედაპლატაზე  1450-ბრუნი  ჰქონდა.  ეხლა  მაქ  asrock g31m-s  ადრე  მქონდა  asus p5gc-mx 1333.  300-ვატიანი კვება  მაქ  მარა  ერთადერთი  ქულერი  მაქ  შეერთებული  და  ვიდეოც კი  ინტეგრირებულზე  მაქ.

 

Share this post


Link to post
Share on other sites
balcarole

რა ქულერი გაქვს? სწორ ადგილას გაქვს პლატაზე დასმული?

Share this post


Link to post
Share on other sites

balcarole

რა ქულერი გაქვს? სწორ ადგილას გაქვს პლატაზე დასმული?

 

Deepcool iceblade pro v2.0  

Share this post


Link to post
Share on other sites

balcarole

საკმაოდ კარგი ქულერია, რა პროცესორი გაქვს და რა ტემპერატურებზე მუშაობს?  შეიძლება არ სწირდება მეტი და იმიტომ ტრიალებს დაბალ ბრუნზე, მაგ ქელერს 4 პინიანი შესაერთებელი აქვს და თვითონ არეგულირებს ბრუნთა რიცხვს ტემპერატურის მიხედვით :)

Share this post


Link to post
Share on other sites

balcarole

საკმაოდ კარგი ქულერია, რა პროცესორი გაქვს და რა ტემპერატურებზე მუშაობს?  შეიძლება არ სწირდება მეტი და იმიტომ ტრიალებს დაბალ ბრუნზე, მაგ ქელერს 4 პინიანი შესაერთებელი აქვს და თვითონ არეგულირებს ბრუნთა რიცხვს ტემპერატურის მიხედვით :)

http://a.pix.ge/q/up1lb.jpg   ამ წუთას  ეგრეა  მაგალითად

Share this post


Link to post
Share on other sites
balcarole

რას ენდური მერე მშვენიერი ტემპერატურა უჭირავს და ქულერიც არ იტვირთავს თავს შესაბამისად :D

 

დატვირთე პროცესორი ბოლომდე და ნახე თუ აიწევა ქულერის ბრუნი ტემპერატურის მატებასთან ერთად :)

  • Upvote 1

Share this post


Link to post
Share on other sites

balcarole

რას ენდური მერე მშვენიერი ტემპერატურა უჭირავს და ქულერიც არ იტვირთავს თავს შესაბამისად :D

 

დატვირთე პროცესორი ბოლომდე და ნახე თუ აიწევა ქულერის ბრუნი ტემპერატურის მატებასთან ერთად :)

 

http://pix.ge/x/b/h/qnkbn/    100-პროცენტ  ნაგრუზკაზე  ეგრეა. 

Share this post


Link to post
Share on other sites

http://pix.ge/x/b/h/qnkbn/    100-პროცენტ  ნაგრუზკაზე  ეგრეა. 

საინტერესოა, პროცესორის ტემპერატურა თითქმის არ შეცვლილა  :ups:  შესაბამისად ქულერიც არ შეცვლიდა ბრუნს 

 

Core Temp ჩართე და IntelBurn Test-ი გაატარე Maximum-ზე

თუ კიდევ არ შეიცვალა ტემპერატურა უკვე ეჭვია ტემპერატურის სენსორი იყოს დაზიანებული

Share this post


Link to post
Share on other sites

ტემპერატურებს იდიალურზე კიდევ დაბალს აჩვენებს და ამავდროულად ერორს აგდებს  :crash:   საინტერესოა

Share this post


Link to post
Share on other sites

ტემპერატურებს იდიალურზე კიდევ დაბალს აჩვენებს და ამავდროულად ერორს აგდებს  :crash:   საინტერესოა

2-ლედ  ფანი  მოჰყვა  მაგ  ქულერს.  ეხლა  თან  მარტო  ერთი  მიყენია.  ე2160-ზე  რო  მეყენა  ეგ  ქულერი  2-ლედ ფანით  9-გრადუსზე  ზევით  არ  აჰყავდა.  მარა  იმ  დედაპლატაზე  ბრუნიც  კაი  ჰქონდა.  სადღაც 1450  მუდმივად.  რაც სისტემა  შევცვალე  იმის  მერე  დაბალ  აბაროტზე  მუშაობს.

Share this post


Link to post
Share on other sites

2-ლედ  ფანი  მოჰყვა  მაგ  ქულერს.  ეხლა  თან  მარტო  ერთი  მიყენია.  ე2160-ზე  რო  მეყენა  ეგ  ქულერი  2-ლედ ფანით  9-გრადუსზე  ზევით  არ  აჰყავდა.  მარა  იმ  დედაპლატაზე  ბრუნიც  კაი  ჰქონდა.  სადღაც 1450  მუდმივად.  რაც სისტემა  შევცვალე  იმის  მერე  დაბალ  აბაროტზე  მუშაობს.

დაბალზე იმიტომ მუშაობს რომ არაა მეტის საჭიროება ტემპერატურებიდან გამომდინარე, წინა სისტემაზე ალბად ვერ არეგულირებდა თავისით ბრუნებს და იმიტომ იყო მაქსიმუმზე

Share this post


Link to post
Share on other sites

დაბალზე იმიტომ მუშაობს რომ არაა მეტის საჭიროება ტემპერატურებიდან გამომდინარე, წინა სისტემაზე ალბად ვერ არეგულირებდა თავისით ბრუნებს და იმიტომ იყო მაქსიმუმზე

:mellow:   მეც  ეგრე  მგონია.    მარა  ნა  ვსიაკი სლუჩი  მაინც  ვიკითხე.  იქნებ  რამე  პრობლემა  აქ  მეთქი.

Share this post


Link to post
Share on other sites
balcarole

ტესტვის დროს ერორმა უფრო დამაფიქრა მე, გაატარე აბა კიდევ

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...